LOTUS DRIVER
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.
LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Luci di orientamento manopola aria calda/fredda

5 partecipanti

Andare in basso  Messaggio [Pagina 1 di 1]

bettys2


Novice
Novice

Ciao a tutti!

Chiedo consulenza riguardo un problema presumo elettrico che affligge la mia elise s2.

Nello specifico mi riferisco alle luci che (ovviamente al buio) ti fanno capire quale manopola dell aria stai girando..... una sera di colpo si sono accese ed è li che mi sono accorto della loro esistenza! (Pirla) il giorno dopo come quelli precedenti piu nulla..... i fusibili sono tutti ok li ho cambiati tutti recentemente per sicurezza. Sara un contatto? Si é rotto qualcosa? Ormai li so a memoria pero.. fosse perfetta sarebbe meglio Very Happy

Lotus70

Lotus70
Admin
Admin

Ciao Nicolò, non mi ricordo se la tua Elise S2 Rover ha il clima o no.

Perché se non hai il clima allora le manopole non sono retroilluminate, mentre sulla versione con il clima si.

http://www.lotus-driver.it

bettys2


Novice
Novice

Si ho il clima!! E la luce del bottoncino che attiva il clima si accende!! Cmq come ho scritto si sono accese per una volta sola quindi ci sono per forza!

Lotus70

Lotus70
Admin
Admin

bettys2 ha scritto:Si ho il clima!! E la luce del bottoncino che attiva il clima si accende!! Cmq come ho scritto si sono accese per una volta sola quindi ci sono per forza!
Si ok, tu hai questo versione allora, che è retroilluminato, se non si accende sempre, è sicuramente un contatto.

Luci di orientamento manopola aria calda/fredda $T2eC16h,!zoE9s5ngyDrBSLeHbdW8g~~60_35
Luci di orientamento manopola aria calda/fredda 2007-lotus-elise-radio-and-climate-controls-photo-37027-s-1280x782
Luci di orientamento manopola aria calda/fredda Aircon1

http://www.lotus-driver.it

bettys2


Novice
Novice

Esatto é quella! Ma devo smontar tutto per riparare?? ((((

Lotus70

Lotus70
Admin
Admin

bettys2 ha scritto:Esatto é quella! Ma devo smontar tutto per riparare?? ((((
Solo la plastica che lo contiene:
Luci di orientamento manopola aria calda/fredda $T2eC16h,!zoE9s5ngyDrBSLeHbdW8g~~60_35
Luci di orientamento manopola aria calda/fredda $(KGrHqZHJCoFHKdg6n22BR7qMPIocQ~~60_12
Luci di orientamento manopola aria calda/fredda $(KGrHqR,!rYFEskP8B5rBRL7OvgHtw~~60_57

Come vedi dalle foto che ti ho messo, ci sono 2 viti piccole sui lati della plastica, ti serve un cacciavite di quelli corti, altrimenti non ci passi.

http://www.lotus-driver.it

bettys2


Novice
Novice

Ci provo Smile) grazie di tutto!!!

KENNEX65

KENNEX65
Admin
Admin

Facci sapere, in bocca al lupo.


_________________
Luci di orientamento manopola aria calda/fredda White12

Tincup


Novice
Novice

Posso chiederti se hai provato a stringere il manicotto?Luci di orientamento manopola aria calda/fredda 3552521678 

bettys2


Novice
Novice

Hahahah ciao ste!! Tu pensa alla tua che se no in pista ci andiamo al panettone dell anno prossimo!!!

Giorgio80

Giorgio80
Outstanding
Outstanding

se non funzionasse ho tutto un cruscotto AC di ricambio nel caso.....

solitamente si fulmina il pannellino stesso, prova cmq a smontarlo per vedere se si riesce a fare qualcosa. l'integrato nero dietro (un cubetto di plastica) è quello che di solito muore.

prova anche ad abbassare e rialzare l'illuminazione del cruscotto che ogni tanto rinsavisce

bettys2


Novice
Novice

Ok grazie! Infatti facendo una specie di reverse engineering mentale la volta che ha funzionato avevo smanettato col bottoncino per alzare e abbssare la luminosita del quadro! Provero e vi sapro dire!

Lotus70

Lotus70
Admin
Admin

Spesso è semplice ossido tra i contatti!!

Sulla mia per esempio il pulsante delle 4 frecce, se lo premo, qualche volta non funziona per niente, altre volte lampeggiano le frecce ma non la luce del pulsante, altre ancora funziona perfettamente.

Tutto dipende da come lo premo o quante volte, se non le usi le cose si ossidano e non funzionano bene, infatti il pulsante delle 4 frecce l'ho usato al massimo 2 volte in 10 anni.
Ecco perché ogni tanto lo premo una decina di volte per farlo riprendere.Very Happy 

Non ho voglia di smontarlo e pulirlo!!!Very Happy Very Happy Very Happy

http://www.lotus-driver.it

Giorgio80

Giorgio80
Outstanding
Outstanding

per le 4 frecce controlla i relais ( ce ne sono 2 ) sotto l'autoradio... è una roba da 2 euro e ci va un minuto a cambiarlo

Lotus70

Lotus70
Admin
Admin

Giorgio80 ha scritto:per le 4 frecce controlla i relais ( ce ne sono 2 )  sotto l'autoradio... è una roba da 2 euro e ci va un minuto a cambiarlo
Si li ho visto l'altra sera guardando sotto come era messa la presa OB2.
Ma sinceramente il contatto secondo me è sul pulsante, se lo tengo premuto leggermente di più con il dito funziona bene, altrimenti dipende in quale posizione si ferma.

http://www.lotus-driver.it

Contenuto sponsorizzato



Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.