LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

aiuto urgente per protezione centralina (forse dovuto ad assemblaggio corpo farfallato)

Andare alla pagina : 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 2]

polluce

avatar
Champion
Champion
Ciao a tutti!
come da oggetto ho bisogno della vostra enciclopedica conoscenza dei "malori" sulla baracca Smile

mi è andata in protezione la centralina. iniziato con minimo altuccio e irregolare (spia motore accesa), poi morta del tutto. dopo 10 minuti (senza staccare la batteria) ripartita come se nulla fosse.

alcuni amici mi ha detto che probabilmente è un problema noto dovuto all'assemblaggio in lotus del corpo farfallato (residui di grasso per il montaggio che mandano in palla la centralina). basterebbe pulire tutto e il problema è risolto.

dato che devo portarla in TOYOTA (non ho un centro lotus a portata di mano) mi potreste spiegare esattamente cosa si deve fare in modo che possa spiegarlo a mia volta al meccanico?

nessuno ha avuto un problema simile?

nel pomeriggio vorrei provare a portarla in toyota, confido nella vostra magnanimità e conoscenza per arrivare preparato all' "interrogazione" Cool

naimah

avatar
Outstanding
Outstanding
Sicuramente ci sarà un errore in memoria, leggilo e poi ne parliamo Smile

polluce

avatar
Champion
Champion
hehehe così la fai facile :-)
hmmm vediamo se prendo un trapano, foro la centralina, ci butto dentro 2 cavi elettrici e le altre due estremità le collego al mio telefonino leggo qualcosa? Smile

scherzi a parte il problema è proprio che non posso portarla in lotus e quindi niente lettura errori Crying or Very sad . Su Yellow Elise qualcuno aveva avuto un problema simile, risolto banalmente con la pulizia.
il problema è che già il tizio della toyota mi farà due occhi così; volevo almeno dirgi con esattezza cosa doveva pulire, se il corpo farfallato, gli iniettori o che altro

Teopiù


Driver
Driver
Gli iniettori non puoi pulirli, se non smontandoli e portandoli da chi ha la macchina ad ultrasuoni.

Senti un conce o un meca esperto di lotus, in modo che ti possa dire le possibili cause.......se poi parte e cammina portala da chi ha la diagnosi.

naimah

avatar
Outstanding
Outstanding
Ma quale Lotus... Vai da un qualsiasi meccanico, prendi un tester OBD lo colleghi e via! Ci vogliono 40 secondi! Se poi preferisci smontare mezza macchina a caso, senza nemmeno sapere cosa cercare, fai pure! Laughing

p.s.: E poi scusami... E' evidente che il tuo problema NON può essere lo sporco, il tuo motore ha si e no 10'000km (ma anche fossero 20'000 non cambierebbe nulla!) quindi dammi retta, lascia perdere!

polluce

avatar
Champion
Champion
nono non ci penso neppure a metterci le mani a caso :-)

dato che l'auto è a trento la destinazione più vicina sarebbe verona.
qualcuno ha notizie su:
Autocomiscorsa Concessionaria LOTUS
Indirizzo: Via F. Torbido 11\b 37133 CAP: 37133 - Verona (VE)

provo anche a chiamarli ma prima preferivo sapere se son fidati

grasssie :-)

polluce

avatar
Champion
Champion
naimah ha scritto:p.s.: E poi scusami... E' evidente che il tuo problema NON può essere lo sporco, il tuo motore ha si e no 10'000km (ma anche fossero 20'000 non cambierebbe nulla!) quindi dammi retta, lascia perdere!

chiarito anche il tema sporco, non si tratta di sporcizia di utilizzo ma di spray di montaggio del corpo farfallato (assemblato in lotus e non da casa madre toyota) che dava problemi di lettura alla centralina.

almeno così mi aveva segnalato Cecio in primis, poi sembra che il problema sia stato risolto nel 2008 e le produzioni successive non hanno avuto più problemi

de pain

avatar
Outstanding
Outstanding
polluce ha scritto:nono non ci penso neppure a metterci le mani a caso :-)

dato che l'auto è a trento la destinazione più vicina sarebbe verona.
qualcuno ha notizie su:
Autocomiscorsa Concessionaria LOTUS
Indirizzo: Via F. Torbido 11\b 37133 CAP: 37133 - Verona (VE)

provo anche a chiamarli ma prima preferivo sapere se son fidati

grasssie :-)

Se non sbaglio ha chiuso..!! ???

GALLO NERO

avatar
Outstanding
Outstanding
La centralina a volte fa capricci, può capitare che spegnendo e riaccendendo si "resetti", se persistesse il problema mi unisco al coro ...... diagnostica ! study

http://www.clublotusitalia.it

naimah

avatar
Outstanding
Outstanding
Ripeto, può farlo qualsiasi meccanico sotto casa Smile La porta OBD si trova sopra il poggiapiedi del passeggero!

polluce

avatar
Champion
Champion
beh in effetti è bastato chiuderla e ariaprirla e tutto è andato a posto.

per verona...ecco perchè non se ne sente parlare :-)

presa odb, ma la diagnosi rileva che c'è stata una connessione via odb anche se passiva o no?
astrocar riapre il 31 e non vorrei (se viene rilevata la connessione) che poi me la menassero con la garanzia Wink

Teopiù


Driver
Driver
polluce ha scritto:nono non ci penso neppure a metterci le mani a caso :-)

dato che l'auto è a trento la destinazione più vicina sarebbe verona.
qualcuno ha notizie su:
Autocomiscorsa Concessionaria LOTUS
Indirizzo: Via F. Torbido 11\b 37133 CAP: 37133 - Verona (VE)



Se sei in quella zona portala da Greggio. (vicino a Padova)
Seri e competenti!
Ma se non trovi il test prima chiama, magari dai sintomi ti sanno dire.....! Ma la macchina va in moto?

polluce

avatar
Champion
Champion
ahhh la famosa boutique :-)
si si avevo letto sul forum che erano davvero bravi

la macchina si ora va perfettamente.

è andato il minimo oltre 1.000, anche accellerando non andava più su di 2000.
poi s'è spenta. aspettato 5 minuti, chiusa e riaperta con l'antifurto poi rimessa in moto e va una favola. tutto sempre riferito dalla morosa che attualmente ha in carico la bestiolina a Trento

Teopiù


Driver
Driver
polluce ha scritto:ahhh la famosa boutique :-)


Non lo so.
So solo che li ho visti lavorare in pista e hanno fatto alcuni lavori sulla mia.
Dopo Rijeka il cuscinetto frizione si è sbriciolato e mi hanno cambiato frizione ecc....più altre cosine mentre c'erano.

Mi sono trovato molto bene. Molto pignoli, precisi, puliti e direi onesti come prezzo.

poison


Novice
Novice
E' capitato anche a me circa un mese e mezzo fa.

Hanno fatto OBD per una mezza giornata e non é cambiato nulla. Dopo varie disamine da Trivellato si é scoperto che c'era un problema nel corpo farfallato (difettoso o simile, non ricordo).

Hanno ovviato sostituendomi il CF con uno della Club Racer. Risultato perfetto.

Conviene che vai in una officina Lotus, credimi.

naimah

avatar
Outstanding
Outstanding
Pare che, sia il corpo farfallato che la valvola del minimo, abbiano avuto diversi richiami già a partire dal 2007.

polluce

avatar
Champion
Champion
grazie delle dritte (naimah e poison sul fil di lana) Smile
ora, dopo qualche minaccia sussurrata alla piccola in stile "maggiolino tutto matto" sembra che non dia più priblemi.

da trivellato ero già passato ma, nonostante lo avessi io stesso imbeccato sul problema non ha neppure pensato a sostituire il corpo farfallato.

a sto punto aspetto al tagliando e magari accenno il problema prima di portarla in modo tale che facciano tutto il lavoro.

p.s. ma il farfallato della CR è un po' più grande o no? (dovrebbe essere identico dato che senza power pack la CR viene data per gli stessi cavalli della standard.

firmato...l'uomo che sussurrava ai pistoni Laughing

naimah

avatar
Outstanding
Outstanding
Come ti ho già scritto, senza una benedetta diagnosi, stiamo qui a parlare del nulla Smile Di sicuro, nessuno al mondo ti cambierà mai un pezzo in garanzia solo perchè tu reputi che sia difettoso! Very Happy Quindi, diagnosticate bimbi, diagnosticate!

polluce

avatar
Champion
Champion
si si , intendevo lasciarla per il tagliando e farla diagnosticare ben bene li.
magari dai, se riesco giovedì faccio un salto a milano da Astrocar e vediamo un po'
così se trovano l'errore e sostituiscono loro bene, altrimenti con il codice "in mano" vado da qualcun altro

taglio


Driver
Driver
Come già ti dissi su yellow...

fai quello che dice naimah, lettore obdII e via.

ps il cf del 1.6 è completamente diverso dai 1.8, e mi risutla che la cr lo abbia normale, il power pack sia solo fitlro aria e marmitta.

rikitriki


New Driver
New Driver
hai risolto??

polluce

avatar
Champion
Champion
ancora non son passato in officina, non ha dato più problemi.
stasera sento joe per l'astrocar e nel caso ci faccio un salto domani o venerdì

polluce

avatar
Champion
Champion
ultime dalla baracca asfittica Smile
fatta la diagnosi e gli errori sono sul corpo farfallato. sulle s3 però c'è un upgrade SW da fare che dovrebbe risolvere. domani ho appuntamento per il download (la batteria deve stare un po' in carica perchè se non è full il programma diagnosi sembra che non dia il consenso al downlad. vi terò aggiornati.

p.s. download, consensi, sw, virus....rivoglio i carburatoriiiii!!!!!

scherzi a parte io un mezzo autoaggiustante ce l'avevo: HIRO 250; una delle prime moto da cross a telaio alto, doppio ammortizzatore posteriore e radiatore di raffreddamento nella mascherina portanumero...un relitto riassemblato a pezzi e preso in condominio con altri amici quando avevo 14 anni.

la frizione funzionava con la metà delle molle (saltate dorante l'uso e la vampana scoppiata era ristuccata con l'acciaio rapido
il filo del tampuro posteriore era saltato e l'avevamo sostituito con un tondino da carpenteria opportunamente piegato

ma...la cosa più bella era il motore!!! :-)
credo abbia grippato almeno 11 volte. lo mollavamo li, il giorno dopo 2 colpi e in moto :-)

una volta abbiamo smontato il pistone per veder se ne trovavamo uno di ricambio, fasce trapezioidali, non più in produzione
mentre lo rimontavamo ci siamo accorti che c'era una cricca nella parte bassa, il mio amico ptova a raddrizzarlo con il PAPPAGALLO Smile, stock!!! parte un pezzo, e ora???

semplice prendiamo la lima e smussiamo il tutto, risultato? anticipo fatto a mano con pappagallo e lima hahahah

ragazzi non ci crederete!!! rimontato tutto e andava!!!! la coppia se non sfrizionavi non la prendeva manco morto ma....se la prendeva le 5 marce dopo le sparava perdendo si e no 500 giri :-) :-)

aridateme l'HIROOOOOO :-)

polluce

avatar
Champion
Champion
Download complete, please press Play to start the game :-)

è andata proprio così heheh, errori e anomalie di minimo risolte con il semplice caricamento del sw aggiornato lotus.
quelle in produzione ora non dovrebbero aver problemi ma le primissime avevano sto difetto.
oltre a non aver più la spia accesa e blocchi improvvisi la macchina sembra realmente più fluida.
- meno "incertezze" nel riprendere gas tra una marcia e l'altra
- sparito anche quell'effetto "ingolfamento" che avevo in partenza e nei classici 1°-2° in fila (quando gambi sotto i 2000 giri)

ottimo direi! e...grazie a tutti per il supporto e le consulenze! Wink

naimah

avatar
Outstanding
Outstanding
Cristiano ha appena avuto lo stesso problema! Anche la sua è una S3 136...

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 2]

Andare alla pagina : 1, 2  Seguente

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum