LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Frizione s1

Andare in basso  Messaggio [Pagina 1 di 1]

1Frizione s1  Empty Frizione s1 il Mar 17 Lug 2018, 5:17 pm

buzzi77


Driver
Driver
Ciao a tutti ragazzi
Dopo 5 anni di Elise ferma.. Sempre messa in moto e qualche piccolo giro. L'ho utilizzata per questa estate. La macchina andava bene. Fino a quando le marce hanno fatto fatica ad entrare a caldo. Il cambio di è bloccato in retro. E la frizione va a vuoto. Ho comprato sia il cilindro anteriore che quello posteriore. Io pompavo e il meccanico dietro spurgava. Nulla. La frizione non indurisce. C'è pressione all'anteriore. Zero al posteriore. I tubi sono in treccia, non i vecchi s1. Sono perplesso. Il meccanismo dice che non gli è mai successo. Cosa posso fare? Avete idee. È successo a qualcuno? Grazie

2Frizione s1  Empty Re: Frizione s1 il Mar 17 Lug 2018, 9:46 pm

Lotus70

Lotus70
Admin
Admin
Sei proprio sicuro al 100% che non ci siano perdite sul tubo?
la pompa slave si muoveva quando premevi sul pedale?

http://www.lotus-driver.it

3Frizione s1  Empty Re: Frizione s1 il Mar 17 Lug 2018, 10:17 pm

buzzi77


Driver
Driver
Io non ero dietro. C'era il meccanico. Che non capiva perché davanti c'era pressione e dietro no. Presumo di sì.

Ho letto vari post.. Non ho i tubi in treccia


Frizione s1  20180710

Io credevo che fossero questi


https://i.servimg.com/u/f35/18/53/48/09/20180711.jpg


Quindi potrebbe essere colpa dei tubi freno. La macchina era ferma parecchio

4Frizione s1  Empty Re: Frizione s1 il Mer 18 Lug 2018, 12:37 am

Lotus70

Lotus70
Admin
Admin
Scusa ma non capisco, stiamo parlando della frizione e del pedale della frizione o dei freni?
Perché non ho capito che cosa centrano i freni.

Vediamo di non fare confusione.

1° il pedale della frizione è completamente indipendente usando una sua pompa detta Master, che condivide solo la vaschetta dell'olio con quella dei freni e BASTA!!, trovandosi più in alto se scende l'olio nella vaschetta, la frizione è la prima a smettere di funzionare ma i freni continuano ad andare, visto che usano una pompa dei freni che si trova subito sotto la vaschetta dei freni collegata in modo diretto.
2° le prime S1 usavano un lungo tubo in gomma di colore rosso che va dalla pompa Master direttamente senza interruzioni fino alla pompa slave o cilindro che preme la frizione.
3° dalle foto che hai pubblicato, tu hai già la variante in treccia metallica montata sulle ultime S1 e su tutte le S2 in avanti, quindi non dovrebbe soffrire dei noti problemi che aveva il tubo in gomma quando scaldandosi tendeva a dilatarsi senza più azionare la pompa slave.
4° i freni dalla pompa anteriore hanno un circuito completamente separato di tubi d'acciaio rigido che non centrano nulla con la frizione, quindi che tu abbia o meno i tubi in treccia o in gomma sui freni, non centra nulla con la frizione.

In conclusione sono 2 impianti completamente diversi che come ti dicevo prima, condividono solo la stessa vaschetta e lo stesso olio, ma se la vaschetta ha l'olio a livello (e quindi sopra al tubo della frizione) non rimane che spurgare come dio comanda il tubo in treccia della frizione agendo sulla vite che si trova sopra la pompa slave.

E' semplice se quando tu premi il pedale della frizione esce olio dalla vite di spurgo, allora l'olio ARRIVA FINO ALLA POMPA SLAVE, quindi se la frizione NON STACCA non resta che smontare il cambio e capire che cosa si è bloccato.

Attenzione: anche se hai cambiato la pompa slave, se arriva l'olio e non esce il perno (staccalo dalla frizione solo per fare una prova), significa che la pompa slave è difettosa!!


Spero di essere stato chiaro, ma continuo a stupirmi di che meccanico stai frequentando.

http://www.lotus-driver.it

5Frizione s1  Empty Re: Frizione s1 il Mer 18 Lug 2018, 12:42 am

Lotus70

Lotus70
Admin
Admin
PS: dalle foto a me sembra vuota la vaschetta dell'olio dei freni e frizione, spero di sbagliarmi perché allora non capisco di che pressione parli. Very Happy

La pompa Slave è questa, la vite di spurgo è sotto il cappuccio rosso, se aprendo la vite esce olio quando tu premi il pedale della frizione allora deve funzionare e chiudendo lo spurgo il braccetto deve uscire:
Frizione s1  Oe-clutch-slave-cylinder-elise-exige-lotus-fb7f4

E' importante scollegare il braccetto dalla leva delle frizione per verificare se la pompa lavora.

Spesso non si vede dall'alto ma si rompe il supporto della pompa che la tiene ferma sul cambio, in questo caso flette indietro e non aziona la frizione.

Ecco perché si monta questo rinforzo per sicurezza e prevenire la flessione indietro, ed il rischio di bruciare la frizione perché non stacca bene.

Frizione s1  Slave-cylinder-support-elise-exige-lotus-9a85a

http://www.lotus-driver.it

6Frizione s1  Empty Re: Frizione s1 il Mer 18 Lug 2018, 1:52 am

buzzi77


Driver
Driver
'' ..... ma continuo a stupirmi di che meccanico stai frequentando."
Su questo punto sono d'accordissimo.
Sembrava facile. Come doveva essere. Purtroppo essendo ferma con la marcia bloccata... Il più vicino.
Quello che hai scritto sopra l'ho capito André. Ma non riusciamo a mandare in pressione. Il pedale rimane molle.
Bho. Ti informerò. Grazie. Quanto alla staffa si capisce se è andata dal fatto che si muove?

7Frizione s1  Empty Re: Frizione s1 il Mer 18 Lug 2018, 9:50 am

Lotus70

Lotus70
Admin
Admin
Tu hai scritto che davanti hai pressione, adesso mi dici che il pedale va a vuoto, quindi NON hai pressione.
Digli al meccanico di controllare le perdite, il tubo in treccia si trancia vicino alla pompa slave ma anche prima, e dovreste vedere uscire per forza olio da qualche parte, però guardate bene anche sotto perché spesso non si vede la perdita.

L'olio gli usciva dallo spurgo SI o NO ?

http://www.lotus-driver.it

8Frizione s1  Empty Re: Frizione s1 il Gio 19 Lug 2018, 10:30 am

buzzi77


Driver
Driver
Si. Ora la porto in officina

9Frizione s1  Empty Re: Frizione s1 il Gio 19 Lug 2018, 6:34 pm

buzzi77


Driver
Driver
Andrea ti posto una discussione tra virgolette di un utente su un'altro forum. Reperibile con ricerca su Google. Lui ha centrato il problema.

http://www.llcc.it/YetAnotherForum.NET/default.aspx?g=posts&t=10079

Pag. 2

10Frizione s1  Empty Re: Frizione s1 il Ven 20 Lug 2018, 1:48 am

Lotus70

Lotus70
Admin
Admin
Scusa ma io non ti capisco, per me non ti sei spiegato bene.
Lui chi Leoelise?
E cosa ha detto che non ho già scritto io qui sopra?
Che ha capito dopo giorni che bastava cambiare la pompa Master? Bella forza se non è una è l'altra.

E poi tu hai scritto che le hai comprate NUOVE entrambe, sia la Master che la Slave, a questo punto per darti una soluzione devo andare per esclusione, se le hai comprate nuove, ovvio che non le tengo in considerazione, e penso subito a delle perdite d'olio.

Io comunque non vi capisco, è un impianto talmente semplice che è roba da non crederci.
Hai una vaschetta d'olio che non è in pressione e porta per gravità l'olio alla pompa MAster, il pedale aziona il cilindretto dentro alla pompa che spinge l'olio l'ungo un tubo in treccia metallica o di gomma, e lo mette in pressione, a questo punto la pressione arriva alla pompa slave, che altro non è che un cilindretto che fa uscire un perno, che a sua volta muove la RELEASE ARM.

Quindi se il pedale non va in pressione il problema va cercato nelle perdite d'olio o nelle 2 pompe master e slave PUNTO non ci sono altre magie da fare.



Ultima modifica di Lotus70 il Ven 20 Lug 2018, 9:18 am, modificato 2 volte

http://www.lotus-driver.it

11Frizione s1  Empty Re: Frizione s1 il Ven 20 Lug 2018, 1:53 am

Lotus70

Lotus70
Admin
Admin
buzzi77 ha scritto:Ciao a tutti ragazzi
Dopo 5 anni di Elise ferma.. Sempre messa in moto e qualche piccolo giro. L'ho utilizzata per questa estate. La macchina andava bene. Fino a quando le marce hanno fatto fatica ad entrare a caldo. Il cambio di è bloccato in retro. E la frizione va a vuoto. Ho comprato sia il cilindro anteriore che quello posteriore. Io pompavo e il meccanico dietro spurgava. Nulla. La frizione non indurisce. C'è pressione all'anteriore. Zero al posteriore. I tubi sono in treccia, non i vecchi s1. Sono perplesso. Il meccanismo dice che non gli è mai successo. Cosa posso fare? Avete idee. È successo a qualcuno? Grazie

Hai scritto che la FRIZIONE NON INDURIVA, e non che il pedale della frizione non induriva, e subito dopo hai scritto c'è pressione all'anteriore.
Quindi pensavo intendessi che il pedale aveva pressione, perché non saprei dove esiste pressione se non nel cilindro della frizione visto che come ti ho detto l'olio nella vaschetta non è in pressione.

La prossima volta cerca di essere molto più preciso e dettagliato nella descrizione del problems se vuoi un aiuto a distanza e senza vedere il mezzo.

Comunque non capisco come possa essere difettosa una pompa nuova Master, molto strano.

Nella vecchia stando ferma si saranno sicuramente consumati i gommini.

http://www.lotus-driver.it

12Frizione s1  Empty Re: Frizione s1 il Sab 08 Set 2018, 11:47 pm

buzzi77


Driver
Driver
Andrè non sono molto tecnico.

Comunque ho risolto con il metodo sopra menzionato.

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum