LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Non parte!!!

Vai alla pagina : Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 2]

26 Re: Non parte!!! il Mar 11 Apr 2017, 6:06 pm

Lotus70

avatar
Admin
Admin
Non mi ricordo di preciso, stava armeggiando o con la batteria, oppure con il modulo delle ventole.
So che alla fine aveva bruciato quello.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

27 Re: Non parte!!! il Mer 12 Apr 2017, 10:32 pm

fabioB

avatar
Test Driver
Test Driver
alessandropellico ha scritto:Ok ma come faccio a capire se ho bruciato il relè?

Uno qua, se ti interessa.

http://www.ebay.de/itm/Lotus-Elise-MK2-Rover-MFU-Multifunktionsrelais-Box-S2-Rover-multi-function-unit-/352015338150?hash=item51f5bfcaa6:g:4U8AAOSwKtlWo6Rt

28 Re: Non parte!!! il Ven 14 Apr 2017, 10:23 pm

Lotus70

avatar
Admin
Admin
Allora hai risolto?


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

29 Re: Non parte!!! il Dom 16 Apr 2017, 12:10 pm

alessandropellico


New Driver
New Driver
No! Non ho ancora risolto! Non ho avuto tempo... e così mi dono giocato la gita di Pasqua!

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 2]

Vai alla pagina : Precedente  1, 2

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum