LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Tergi che non tergono

Andare in basso  Messaggio [Pagina 1 di 1]

1Tergi che non tergono Empty Tergi che non tergono il Gio 04 Ago 2016, 1:01 pm

Sonosandro


Novice
Novice

Sto smontando un po tutta la mia S1 per rimetterla in ottima forma..
di meccanica qualcosa ne mastico, ma di elettronica e fili elettrici oddio..proprio no! ( sono un ex "mangiatrucioli" non "spelafili"!)

Ho cercato altri post con il mio problema ma nulla..forse la domanda che vi farò sarà molto banale..

Il tergicristallo funziona, in continuo ed in funzionamento "temporizzato"..ma ciò che non funziona è la pompa..

Ho messo sia la pompa che uno "spruzzino" nuovo ( l'altro è vecchio e lo cambierò ) ma quando alzo la leva del tergicristallo..la pompa non pompa!

Ho guardato lo schema elettrico WINDSCREEN WIPERS.. se fosse il fusibile non dovrebbe andare neppure il tergicristallo o sbaglio?

Lo spinotto è collegato..ma non va..

Dovrei controllare qualcos'altro?

Grazie mille!

2Tergi che non tergono Empty Re: Tergi che non tergono il Gio 11 Ago 2016, 4:26 pm

Sonosandro


Novice
Novice

Ma siete tutti in ferie?!

o vi siete offesi per chi ho appellato a "spelafili"?!...non è che "mangiatrucioli" che mi son appioppato sia tanto meglio nè!! Laughing

Nessun consiglio?...

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum