LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Oggi non parte

Andare alla pagina : Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 2]

26 Re: Oggi non parte il Gio 16 Feb 2017, 7:27 pm

Lotus70

avatar
Admin
Admin
Hai modo di chiedere a qualcuno di girare per te la chiave, e tu intanto metti la testa nel vano motore, e guardi se il motorino gira a vuoto?

Comunque prova a chiamare domani e chiedi di LEO!!!
Poi a Leo spieghi quello che hai scritto poco sopra, perché è veramente strano.
Il pulsante inerziale si trova sotto la centralina a sinistra guardando l'auto da dietro.
Non hai il libretto Lotus?


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

27 Re: Oggi non parte il Gio 16 Feb 2017, 7:42 pm

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:2 anni fa ad un mio amico (Stefano), è successo che era andata come in protezione l'auto, sai che abbiamo un sensore che taglia l'alimentazione, in caso d'incidente, è un pulsante sotto la centralina.
Per scrupolo prova a tenerlo premuto, chi sa che non succede qualcosa.
A questo mio amico se non ricordo male poi l'auto è ripartita, e aveva solo parcheggiato.

Quando hai chiamato i Cerini con chi hai parlato?

Lotus70 ha scritto:Hai modo di chiedere a qualcuno di girare per te la chiave, e tu intanto metti la testa nel vano motore, e guardi se il motorino gira a vuoto?

Comunque prova a chiamare domani e chiedi di LEO!!!
Poi a Leo spieghi quello che hai scritto poco sopra, perché è veramente strano.
Il pulsante inerziale si trova sotto la centralina a sinistra guardando l'auto da dietro.
Non hai il libretto Lotus?

Si si ho tutto , anche il Service S2
Era solo per sicurezza .....in questo modo ricordo le cose meglio che a leggere .......in inglese poi...

http://www.serramentiabitare.com

28 Re: Oggi non parte il Gio 16 Feb 2017, 8:50 pm

Lotus70

avatar
Admin
Admin
Ma quando dai l'ultimo scatto di chiave per far partire il motorino d'avviamento, senti qualche tipo di rumore?


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

29 Re: Oggi non parte il Gio 16 Feb 2017, 9:11 pm

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:Ma quando dai l'ultimo scatto di chiave per far partire il motorino d'avviamento, senti qualche tipo di rumore?

Si sente solo un click come di un relè e viene dal vano motore in corrispondenza del motorino .....potrebbe anche essere l'elettrocalamita del motorino.....nessun altro rumore di alcun genere

http://www.serramentiabitare.com

30 Re: Oggi non parte il Gio 16 Feb 2017, 10:05 pm

Lotus70

avatar
Admin
Admin
Secondo me o ti è partito il motorino, o hai un cavo staccato/spelato, o non va a massa, oppure è partito qualche relè che gestisce proprio la parte elettrica del motorino d'avviamento.

Controlla anche il pulsante inerziale, ci metti 1 minuto.

Sicuro vero al 100% che le 2 batterie che hai provato erano cariche, e non in corto o scariche?
Perché capita più spesso di quello che uno può pensare di perdersi in un errore comune.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

31 Re: Oggi non parte il Gio 16 Feb 2017, 10:59 pm

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:Secondo me o ti è partito il motorino, o hai un cavo staccato/spelato, o non va a massa, oppure è partito qualche relè che gestisce proprio la parte elettrica del motorino d'avviamento.

Controlla anche il pulsante inerziale, ci metti 1 minuto.

Sicuro vero al 100% che le 2 batterie che hai provato erano cariche, e non in corto o scariche?
Perché capita più spesso di quello che uno può pensare di perdersi in un errore comune.

No Andrea, le batterie una è la sua, ha sei mesi, l'ho smontata e portata a provare ed è a posto, infatti posso attaccare cosa voglio della macchina e funziona tutto, l'altra l'ho tolta alla fiesta di mia moglie e continua ad usarla senza problemi.
Il fatto è che non si spegne l'anti furto, io lo spengo e lui si riattiva esattamente dopo due minuti da solo. La macchina non parte in nessun modo. Ho provato diverse volte a resettare il codice con la procedura, la fa ma non cambia niente. Ho persino tolto il pannello dietro i sedili e provato a staccare i connettori, niente, riattacca, niente.
Mi sto rompendo un bel po' a dire il vero.

http://www.serramentiabitare.com

32 Re: Oggi non parte il Gio 16 Feb 2017, 11:04 pm

Claudio57

avatar
Test Driver
Test Driver
Sono incavolato nero, ho appena speso 5000 euro di pezzi per migliorarla e adesso uno stupido antifurto che non serve a niente mi fa andare fuori di testa.

http://www.serramentiabitare.com

33 Re: Oggi non parte il Ven 17 Feb 2017, 12:55 am

Lotus70

avatar
Admin
Admin
Mi dispiace e ti capisco, non sai quante volte sono stato fermo con l'auto per mesei.

Ma vedrai che riuscirai a risolvere questo mistero.

Due Cose.
1° tu hai il cobra vero quello con il telecomando e 2 pulsanti?
2° se non si disinserisce, prova a controllare tutti i pulsanti, quelli sulle porte, quelli sotto i 2 triangoli anteriori, e quello sotto il cofano motore.
Spesso si ossidano, non ne sono sicuro ma magari potrebbero dare problemi simili.

Per quanto riguarda il cobra, tanti anni fa ho provato una Elise 111S che aveva il cobra come sistema d'allarme.
Quando siamo arrivati ad un ristorante, ho inserito l'antifurto e poi siamo andati a mangiare.
Posso solo dirti che al ritorno non siamo più stati capaci di togliere l'allarme, e so che anche 2 settimane dopo, l'auto era ancora in officina presso il concessionario che mi aveva imprestato l'auto, e dopo aver smontato mezza auto NUOVA non sono stati capaci di capire come mai l'allarme non si disinseriva.

Ora non so se questo è il tuo caso, perché tu mi hai detto che senti la pompa della benzina girare, e questo NON deve succedere se hai l'allarme ancora inserito.

Quindi io aspetterei a dare subito la colpa al cobra.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

34 Re: Oggi non parte il Ven 17 Feb 2017, 7:30 am

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:Mi dispiace e ti capisco, non sai quante volte sono stato fermo con l'auto per mesei.

Ma vedrai che riuscirai a risolvere questo mistero.

Due Cose.
1° tu hai il cobra vero quello con il telecomando e 2 pulsanti?
2° se non si disinserisce, prova a controllare tutti i pulsanti, quelli sulle porte, quelli sotto i 2 triangoli anteriori, e quello sotto il cofano motore.
Spesso si ossidano, non ne sono sicuro ma magari potrebbero dare problemi simili.

Per quanto riguarda il cobra, tanti anni fa ho provato una Elise 111S che aveva il cobra come sistema d'allarme.
Quando siamo arrivati ad un ristorante, ho inserito l'antifurto e poi siamo andati a mangiare.
Posso solo dirti che al ritorno non siamo più stati capaci di togliere l'allarme, e so che anche 2 settimane dopo, l'auto era ancora in officina presso il concessionario che mi aveva imprestato l'auto, e dopo aver smontato mezza auto NUOVA non sono stati capaci di capire come mai l'allarme non si disinseriva.

Ora non so se questo è il tuo caso, perché tu mi hai detto che senti la pompa della benzina girare, e questo NON deve succedere se hai l'allarme ancora inserito.

Quindi io aspetterei a dare subito la colpa al cobra.

Il problema è che non mi posso muovere da qui. Non è normale che capitano cose simili.....non è mica un F15

http://www.serramentiabitare.com

35 Re: Oggi non parte il Ven 17 Feb 2017, 2:28 pm

Claudio57

avatar
Test Driver
Test Driver



sto pensando che sia un errore tecnico dell'allarme......
il mio led continua a lampeggiare effettuando 7 lampeggi intervallati da una piccola pausa di un paio di secondi......
avete qualche altra idea ????

http://www.serramentiabitare.com

36 Re: Oggi non parte il Ven 17 Feb 2017, 3:34 pm

Claudio57

avatar
Test Driver
Test Driver
Quiz :
Se l'antifurto ha la sirena autoalimentata potrebbe aver causato un problema aver staccato la batteria per due mesi ?

Tutte le sto provando !!@@

http://www.serramentiabitare.com

37 Re: Oggi non parte il Ven 17 Feb 2017, 4:32 pm

Lotus70

avatar
Admin
Admin
Claudio perdonami, ma i problemi tecnici, meccanici o elettronici sono all'ordine del giorno sulle auto, di qualsiasi marca e valore.
Adesso tu sei capitato in un classico problema elettrico, che non sei in grado di risolvere.
Io sinceramente non vedo tutto questo dramma, avrò fatto portare la mia Lotus con un carroattrezzi almeno 4 volte in questi anni.
Purtroppo ci sono molti casi nel quale l'auto non può essere spostata sulle sue ruote.

Chiami un carroattrezzi, 250 euro per portarla dai Cerini e passa la paura.
Oppure chiami un carroattrezzi della zona, 50 euro e la porti da un elettrauto bravo vicino a casa tua, per fargli controllare con il tester se arriva corrente alle candele, al motorino d'avviamento, ecc....


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

38 Re: Oggi non parte il Ven 17 Feb 2017, 5:04 pm

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:Claudio perdonami, ma i problemi tecnici, meccanici o elettronici sono all'ordine del giorno sulle auto, di qualsiasi marca e valore.
Adesso tu sei capitato in un classico problema elettrico, che non sei in grado di risolvere.
Io sinceramente non vedo tutto questo dramma, avrò fatto portare la mia Lotus con un carroattrezzi almeno 4 volte in questi anni.
Purtroppo ci sono molti casi nel quale l'auto non può essere spostata sulle sue ruote.

Chiami un carroattrezzi, 250 euro per portarla dai Cerini e passa la paura.
Oppure chiami un carroattrezzi della zona, 50 euro e la porti da un elettrauto bravo vicino a casa tua, per fargli controllare con il tester se arriva corrente alle candele, al motorino d'avviamento, ecc....


Non è che mi hai mandato un virus wi-fi attraverso il Forum così mi sbrigo a portarla dai Cerini ?????

http://www.serramentiabitare.com

39 Re: Oggi non parte il Ven 17 Feb 2017, 5:40 pm

Lotus70

avatar
Admin
Admin
AHAHAH Very Happy Very Happy
Guarda io ho aperto il forum, proprio per evitare il più possibile, lo sbattimento che ho avuto io in questi 14 anni di LOTUS Elise S2.

Fidati se posso aiutarti a risolverlo da solo lo faccio più che volentieri, solo che a distanza non è facile fare una diagnosi su problemi come questi, anche perché basta che chi spiega il problema, tralascia qualche passaggio anche banale, che magari è proprio quello a causare tutte le rogne.

Mi credi quando ti dico che in 14 anni di Elise S2, tutti i problemi che elencate qui sul forum, dai più banali ai più gravi, io li ho già passati?

Alternatore, batteria scarica, guarnizione della testa, motorino d'avviamento, cambio, candele, sensori, bobine, potenziometro, termostato, radiatore, ecc.....
Sono rimasto a piedi per la strada 2 volta, e 3 volte l'ho fatta portare da Padova a Bologna o Bergamo, con il carroattrezzi.

Quindi io non auguro a nessuno i guasti tecnici che ho avuto io, e spero sempre che possiate risolverli in un lampo.
Ecco perché esiste questo forum, principalmente per aiutare chi ha problemi, a risparmiare tempo e denaro, e poi per unire passioni e amicizie.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

40 Re: Oggi non parte il Ven 17 Feb 2017, 5:52 pm

Claudio57

avatar
Test Driver
Test Driver
Lotus70 ha scritto:AHAHAH Very Happy Very Happy
Guarda io ho aperto il forum, proprio per evitare il più possibile, lo sbattimento che ho avuto io in questi 14 anni di LOTUS Elise S2.

Fidati se posso aiutarti a risolverlo da solo lo faccio più che volentieri, solo che a distanza non è facile fare una diagnosi su problemi come questi, anche perché basta che chi spiega il problema, tralascia qualche passaggio anche banale, che magari è proprio quello a causare tutte le rogne.

Mi credi quando ti dico che in 14 anni di Elise S2, tutti i problemi che elencate qui sul forum, dai più banali ai più gravi, io li ho già passati?

Alternatore, batteria scarica, guarnizione della testa, motorino d'avviamento, cambio, candele, sensori, bobine, potenziometro, termostato, radiatore, ecc.....
Sono rimasto a piedi per la strada 2 volta, e 3 volte l'ho fatta portare da Padova a Bologna o Bergamo, con il carroattrezzi.

Quindi io non auguro a nessuno i guasti tecnici che ho avuto io, e spero sempre che possiate risolverli in un lampo.
Ecco perché esiste questo forum, principalmente per aiutare chi ha problemi, a risparmiare tempo e denaro, e poi per unire passioni e amicizie.




Meglio metterla sul ridere.....
Con la precedente M3 dell'89 qualche guaio l'ho passato anch'io poi ho pensato bene di cercarne altri a quanto pare.......
Non ci sono molto abituato, con le moto ho avuto pochi problemi e di Km ne ho fatti almeno 7-800.000

http://www.serramentiabitare.com

41 Re: Oggi non parte il Ven 17 Feb 2017, 8:41 pm

Lotus70

avatar
Admin
Admin
Ma le Moto Claudio, non sono paragonabili con un auto, io ne ho avute, e di solito non ho mai rotto nulla.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

42 Re: Oggi non parte il Ven 10 Mar 2017, 11:10 am

Giorgio80

avatar
Outstanding
Outstanding
Se la pompa benza parte l'immobilizer e' ok.

controlla a questo punto l'mrfu dietro. per essere sicuri la colpa sia sua dai 12v diretti al motorino e vedi che succede

43 Re: Oggi non parte il Ven 10 Mar 2017, 1:18 pm

Claudio57

avatar
Test Driver
Test Driver
Giorgio80 ha scritto:Se la pompa benza parte l'immobilizer e' ok.  

controlla a questo punto l'mrfu dietro. per essere sicuri la colpa sia sua dai 12v diretti al motorino e vedi che succede


Ciao, ti ringrazio del suggerimento ma il problema è stato risolto.
Era un maledetto fusibile nel vano motore di cui non ero a conoscenza......una sciocchezza che mi ha fatto smontare mezza macchina ..

Grazie a tutti per l'aiuto , siete fantastici.....non so se si fa così ma penso si possa chiudere .

http://www.serramentiabitare.com

44 Re: Oggi non parte il Ven 10 Mar 2017, 8:10 pm

paolo111s

avatar
Outstanding
Outstanding
Grazie a tutti per l'aiuto , siete fantastici.....non so se si fa così ma penso si possa chiudere.

NO, prima devi pagare da bere clown



Ultima modifica di paolo111s il Ven 10 Mar 2017, 8:10 pm, modificato 1 volta (Motivazione : :-)

45 Re: Oggi non parte il Ven 10 Mar 2017, 8:32 pm

Claudio57

avatar
Test Driver
Test Driver
paolo111s ha scritto:
Grazie a tutti per l'aiuto , siete fantastici.....non so se si fa così ma penso si possa chiudere.

NO, prima devi pagare da bere clown

Beh.....vi toccherà venire al giretto sui colli euganei di fine aprile....
non mancherò di dissetarvi cheers cheers

http://www.serramentiabitare.com

46 Re: Oggi non parte il Ven 10 Mar 2017, 8:36 pm

Claudio57

avatar
Test Driver
Test Driver
paolo111s ha scritto:
Grazie a tutti per l'aiuto , siete fantastici.....non so se si fa così ma penso si possa chiudere.
NO, prima devi pagare da bere clown






Può bastare ???????

Laughing Laughing

http://www.serramentiabitare.com

47 Re: Oggi non parte il Ven 10 Mar 2017, 10:24 pm

Ansemec

avatar
Driver
Driver
Ahhhh ahhh ahh  Laughing  Laughing  Laughing

Bene dai ... allora c'e' speranza di ricaricarci.

Alla fine sono sempre le stupidaggini a consumarci il fegato rubandoci giorni e giorni.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 2]

Andare alla pagina : Precedente  1, 2

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum