LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Problema a caldo exige type 72

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema a caldo exige type 72 il Dom 22 Giu 2014, 2:44 pm

DanieleTuning


Test Driver
Test Driver
ciao ragazzi, dopo un lungo letargo in garage la exi accusa un problema che a caldo non tiene il minimo e si spegne. al momento ce l'abbiamo in carrozzeria e una volta ultimata viene trasferita in officina, innanzi tutto per fare la diagnosi dato che la spia motore resta accesa.
in sostanza a freddo tutto ok, se poi uno fa il giro del circondato tanto per scaldarla e torna in garage, nel fare le manovre al minimo si spegne, poi riparte subito normalmente. per il resto funziona benissimo quindi i cilindri vanno tutti e non credo sia problema di bobine-candele. da roma ipotizzavano la sonda lambda...
ovviamente dirà tutto la diagnosi. intanto pronostichiamo Very Happy

http://www.facebook.com/www.DanieleTuning.it

2 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 2:50 pm

DanieleTuning


Test Driver
Test Driver
aggiungo , leggevo in altre discussioni che spesso tutto è generato dalla assenza di corrente per un lungo periodo che fa resettare la centralina, al risveglio abbiamo dovuto cambiare la batteria appunto. ma l'assenza di corrente potrebbe far rimanere accesa la spia motore?

http://www.facebook.com/www.DanieleTuning.it

3 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 3:31 pm

Lotus70

avatar
Admin
Admin
DanieleTuning ha scritto:aggiungo , leggevo in altre discussioni che spesso tutto è generato dalla assenza di corrente per un lungo periodo che fa resettare la centralina, al risveglio abbiamo dovuto cambiare la batteria appunto. ma l'assenza di corrente potrebbe far rimanere accesa la spia motore?

Sicuramente la centralina si è resettata, adesso sta facendo l'apprendimento, quindi per un po' è normale che si possa spegnere.
Dovreste usarla per 200km a velocità costanti.

Dimmi un cosa, è completamente originale di scarico e filtro?
La batteria che avete installato è nuova di palla da 55ah?


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

4 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 3:42 pm

DanieleTuning


Test Driver
Test Driver
ciao ha il kit 280 montato da lotus roma. la batteria adesso è più grossa prima aveva quella piccola piccola. mi pare sia 62ah

http://www.facebook.com/www.DanieleTuning.it

5 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 3:44 pm

MAFx

avatar
Novice
Novice
La mia non tiene il minimo a caldo ma ha vari lavoretti... pulendo l aspirazione però migliora molto e magari è solo quello. Per la spia serve il codice ma usando lo stacca batteria non mi segnala problemi. Cmq ti consiglio di comprarti uno scannerino obd2 da 20 € e tenerlo in macchina ;-)

6 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 3:51 pm

DanieleTuning


Test Driver
Test Driver
ma non importa ho l'officina. prima comunque del fermo macchina non si spegneva

http://www.facebook.com/www.DanieleTuning.it

7 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 3:59 pm

Lotus70

avatar
Admin
Admin
DanieleTuning ha scritto:ciao ha il kit 280 montato da lotus roma. la batteria adesso è più grossa prima aveva quella piccola piccola. mi pare sia 62ah
Usatela per una giornata, se non si sistema e non si spegne la spia motore (se non rivela più l'errore la spia motore si spegna da sola dopo 2 o 3 accensioni), allora il problema potrebbe essere una sonda lambda.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

8 Re: Problema a caldo exige type 72 il Dom 22 Giu 2014, 10:21 pm

DanieleTuning


Test Driver
Test Driver
eh già vanno usate le auto!

http://www.facebook.com/www.DanieleTuning.it

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum