LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Modulo Relè unità multifunzione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Modulo Relè unità multifunzione il Lun 18 Apr 2011, 2:27 pm

motocapo


Novice
Novice

Ciao, acquistando un Honda ho pensato di aver risolto tutti i problemi di affidabilità delle carriole, (anche se in realtà non ho mai avuto problemi) ma da quel benedetto giorno i pezzi Rover o Lotus che siano, hanno deciso di vendicare il motore, iniziando a rompersi uno a uno.
Ormai mancano veramente pochi particolari, dopodiché la macchina è stata rigenerata completamente.
Ho acquistato un modulo relè, quello multifunzione vicino alla centralina, dotato di due morsettiere, di colore nero grande attorno a 15 cm circa, perché quello vecchio ogni tanto, quando ad esempio staccavo la batteria s’incantava emettendo un gragragra per un po’ di minuti e poi tornava a tacere, senza però ad onor del vero darmi alcuna noia particolare se non il fastidioso cicalare.
Infatti, mi bastava girare la chiave del quadro strumenti e lo stesso smetteva di gracchiare insistentemente.
Da qualche tempo aveva deciso di andare bene e quindi smisi di preoccuparmi , ma dato che avevo il pezzo nuovo che mi guardava sconsolato ho deciso di sostituire l’anziano con un baldo giovinetto.
Il risultato? Da ieri sia quello nuovo che quello vecchio quando spengo la macchina continuano a gracchiare continuamente (ovviamente non insieme…), se giro la chiave dello strumento smette.
Ho pensato di lasciare la macchina sempre accesa, ma penso che l’umanità intera avrebbe qualche cosa di che lamentarsi, così come il mio portafogli.
I maghi del motore, dell’elettronica e tanto che ci siamo gli esorcisti presenti nel forum, che cosa mi consigliano (oltre al martello?).

2 Re: Modulo Relè unità multifunzione il Lun 18 Apr 2011, 3:46 pm

ferbigo

avatar
Moderator
Moderator
I cavi sono a posto?

3 Re: Modulo Relè unità multifunzione il Lun 18 Apr 2011, 3:57 pm

naimah

avatar
Outstanding
Outstanding
Il martello si usa sulle parti meccaniche, nel tuo caso un po' di acuqa salata è più che sufficiente! Laughing

Scherzi a parte, non saprei dirti perchè non ho molta confidenza con l'impianto elettrico Lotus... Sai almeno cosa comanda quel relé?

4 Re: Modulo Relè unità multifunzione il Lun 18 Apr 2011, 4:15 pm

motocapo


Novice
Novice
I cavi sembrano a posto, non ce ne sono di scollegati, quanto che cosa controllano se lo stacco non c'è più la pompa della benzina (come primo effetto) essendoci due morsettiere deve agire anche su altri componenti.
Per il momento vi rignrazio lo stesso.
Scobydoo si è offerto volontario di darmi una mano, vi farò sapere se avrò avuto bisogno dell'esorcista o meno.

5 Re: Modulo Relè unità multifunzione il Lun 18 Apr 2011, 4:54 pm

naimah

avatar
Outstanding
Outstanding
Secondo me hai una massa scollegata. Controlla che il telaio sia collegato al negativo della batteria e che il morsetto (che se non erro dovrebbe trovarsi in corrispondenza della ruota posteriore sinistra, all'interno del vano motore) non sia ossidato.

6 Re: Modulo Relè unità multifunzione il Lun 18 Apr 2011, 10:34 pm

Zoop


Driver
Driver
Ciao Avvocato !

ho paura che in realta' i rele' siano innocenti. A questo punto è probabile che il problema è che la massa ( come ti hanno suggerito) o il + arrivino al rele'" disturbati"

7 Re: Modulo Relè unità multifunzione il Mar 19 Apr 2011, 10:46 am

algol84

avatar
Novice
Novice
Anche secondo me hai un problema di massa! se è un relè normale di solito funziona cosi (es. bosch):

85 e 86 bobina di eccitazione
30 indica un diretto batteria ma altro non è che un pin ingresso dell'interruttore.
87 è l'altro pin dell'interruttore e riceve corrente dal 30 quando la bobina è eccitata.

Quindi tu controlla sul pin 85 o 86 e con il multimetro controlli se hai una buona massa o no, lo stesso fai con il positivo. Almeno così hai un punto di partenza per capire dove sta il problema Very Happy

ps:sarà di sicuro un relè multiplo, ma il funzionamento di base rimane quello

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum