LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

il motore borbotta e va a scatti in ripresa - S1

Vai alla pagina : 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 3]

Alchimista

avatar
Driver
Driver
Ciao!
Ho un (spero piccolo) problema. La mia Elise S1 ieri ha cominciato a borbottare ed andare a scatti in fase di ripresa. Cosa può essere?
Andando su di giri pare tornare tutto normale, lo fa solo dai 2 ai 3 mila rpm e non in modo costante.

manuel.ulrich

avatar
Test Driver
Test Driver
le candele quanto hanno? potrebbero essere loro. o le bobine di accensione.

queste le cose che controllerei per prime.

successivamente pompa e filtro benzina, ma il problema lo darebbe più agli alti regimi che ai medio bassi

Th3 J0k3r N01r

avatar
Champion
Champion
per capire se è la pompa benzina che ti sta lasciando devi ascoltare i lronzio che fa quando giri la chiave ed accendi il quadro.

se sta morendo te ne accorgi subito Wink

quoto manuel..candele/filtro benza sporco....magari hai fatto rifornimento presso un benzinaio che aveva le cisterne vuote e hai tirato su un po il fondo....

http://www.facebook.com/#!/pages/Redrum-Dark-Store/1252120342047

Pagani

avatar
Pilot
Pilot
Anche io verificherei candele e bobine!

ferbigo

avatar
Moderator
Moderator
Candele e bobine; poi controlla anche lo spinterogeno sui contatti, magari c'è un po' di umidità, o il rotore o le puntine consumati.

Semeru

avatar
Test Driver
Test Driver
Può essere anche che tu abbia messo benzina non ottimale o che ha utilizzato benzina "di fondo".
Il problema te lo fa sempre o solo per i primi minuti di guida?

Lotus70

avatar
Admin
Admin
Quoto chi ha detto candele e bobine, quello è lo scherzo che fanno, sulla mia che ha le bobine direttamente sopra le candele, un giorno una è andata e la macchina andava a scatti fino a quando non davo tutto gas, perché non arrivava tutta la corrente giusta.

Puo anche essere uno dei cavi pizzicato da qualche parte che scarica sul coperchio delle punterie.
Visti i giorni di pioggia smonta la calotta dello spinterogeno e asciuga come puoi per sicurezza.

Io dubito che della benzina sporca possa darti un problema simile sulle S1, perché le nostre cariole viaggiano anche con i fumi della benzina. Very Happy

http://www.lotus-driver.it

manuel.ulrich

avatar
Test Driver
Test Driver
mi sorge un dubbio anche sulla mia, pensavo di avere la mappa della ecu non a posto (ed è così, devo ancora mapparla), le candele sporche o altro, ma in effetti gira male ai bassi e, montato lo scarico nuovo in inox i 2 collettori di dei cilindri 3 e 4 sono diventati nel giro di pochi km di un colore blu/viola, mentre gli altri 2 dei cilindri 1 e 2 sono ancora come nuovi...

come diavolo posso testare le bobine? e gli iniettori?

Lotus70

avatar
Admin
Admin
manuel.ulrich ha scritto:mi sorge un dubbio anche sulla mia, pensavo di avere la mappa della ecu non a posto (ed è così, devo ancora mapparla), le candele sporche o altro, ma in effetti gira male ai bassi e, montato lo scarico nuovo in inox i 2 collettori di dei cilindri 3 e 4 sono diventati nel giro di pochi km di un colore blu/viola, mentre gli altri 2 dei cilindri 1 e 2 sono ancora come nuovi...

come diavolo posso testare le bobine? e gli iniettori?

E' complicato testare le bobine, io sono andato dai Cerini, inizialmente non capivamo che cosa poteva avere la mia elise, poi è arrivato il papà di Daniele, ha preso le bobine, le ha collegate ad un macchinario stile film di frankenstein con un sacco di luci e manopole qualcosa di molto vecchio e grande, e dopo pochi minuti ha decretato "BOBINA ANDATA" messa su una bobina presa in prestito da un altra Lotus, e magicamente il problema è sparito.

Comunque è quasi certo che se hai 2 cilindri scuri, sia un problema di "candele, Bobine, o iniettori"

http://www.lotus-driver.it

Alchimista

avatar
Driver
Driver
Grazie a tutti per le esaurienti risposte. Il problema mi si è presentato ieri dopo un bel po' di giorni di pioggia. Stasera il problema era molto meno evidente, può essere dovuto all'eccessiva umidità? Farò controllare bobine e candele se il problema persiste nei prossimi giorni (devo fare il cambio olio tra poche centinaia di km). L'importante è che non sia un problema che mi lascia a piedi Wink - mi è sembrato appunto strano che a tavoletta va bene e ai medi fa questi scherzi. Grazie all'esperienza di Lotus70 Smile e a tutti gli altri per l'aiuto.

Lotus70

avatar
Admin
Admin
Alchimista ha scritto:Grazie a tutti per le esaurienti risposte. Il problema mi si è presentato ieri dopo un bel po' di giorni di pioggia. Stasera il problema era molto meno evidente, può essere dovuto all'eccessiva umidità? Farò controllare bobine e candele se il problema persiste nei prossimi giorni (devo fare il cambio olio tra poche centinaia di km). L'importante è che non sia un problema che mi lascia a piedi Wink - mi è sembrato appunto strano che a tavoletta va bene e ai medi fa questi scherzi. Grazie all'esperienza di Lotus70 Smile e a tutti gli altri per l'aiuto.

Se dici che hai usato la Lotus sotto la pioggia e adesso che si asciuga lentamente sparisce è sicuro uno di questi i problemi, vedrai che sara umidità residua.

Controlla spinterogeno, fai pulire le candele, e controlla i cavi, fagli dare una spruzzata di anti ossidante, ci sono dei prodotti specifici che riattivano i contatti.

Ricordati che le S1 hanno la griglia e prendono un sacco di acqua su quello schifo di spinterogeno, alcuni amici sono rimasti a piedi sotto la pioggia andando sullo stelvio, per risolvere il problema devi usare un sacchetto di nailon da fissare con un elastico che copre la calotta dello spinterogeno.



http://www.lotus-driver.it

Th3 J0k3r N01r

avatar
Champion
Champion
quoto
la pioggia forte sullo spinterogeno è micidiale...

era successo pure a me di rimanere a piedi...

http://www.facebook.com/#!/pages/Redrum-Dark-Store/1252120342047

evo

avatar
Champion
Champion
ma stè s1 allora sono delle vasche da bagno jocolor

manuel.ulrich

avatar
Test Driver
Test Driver
oggi fatto giretto con la mia e provate diverse cosette... collegato pc per vedere carburazione che è sempre piuttosto grassa, afr sempre sotto i 14 e scende anche sotto i 12, ma vabbè, la mappa corretta è ancora da fare.
smontate candele e trovate la 1 e la 2 nere, 3 e 4 grigio-nocciola

invertite prima bobina 1 e 4, fatto un giro e le candele sono sempre uguali.

invertite candele 1 e 4 e rimesse bobine al loro posto, idem come sopra, candela 1 nera e 4 grigio-nocciola.

mia diagnosi, iniettori 3 e 4 che spruzzano male e poca benzina.


confermate? ricordo che i collettori di scarico nuovi, sui cilindri 1 e 2 sono precisamente come nuovi esternamente, il 3 e il 4 sono diventati blu/viola nel giro di pochi km...

Th3 J0k3r N01r

avatar
Champion
Champion
evo ha scritto:ma stè s1 allora sono delle vasche da bagno jocolor


noi ci laviamo cosi

http://www.facebook.com/#!/pages/Redrum-Dark-Store/1252120342047

Fedex

avatar
Test Driver
Test Driver
Succedeva lo stesso a me con elise s2 Rover, era andata una bobina e un cavo candela!

Alchimista

avatar
Driver
Driver
Oggi è una splendida giornata di sole... sono salito sull'Elise ed è tornata la bestia cattiva di sempre! Very Happy
Era solo un problema di umidità per fortuna (ahhh le nostre carrette Very Happy). Visto che la uso anche quando piove mi potete consigliare una modifica "definitiva" per evitare questi problemi?
Grazie!

Lotus70

avatar
Admin
Admin
Alchimista ha scritto:Oggi è una splendida giornata di sole... sono salito sull'Elise ed è tornata la bestia cattiva di sempre! Very Happy
Era solo un problema di umidità per fortuna (ahhh le nostre carrette Very Happy). Visto che la uso anche quando piove mi potete consigliare una modifica "definitiva" per evitare questi problemi?
Grazie!
Passare alle bobine!!!

http://www.lotus-driver.it

ferbigo

avatar
Moderator
Moderator
Qualcuno si è fatto in proprio una protezione per lo spinterogeno, tipo un riparo, però non saprei dirti come fare.

Th3 J0k3r N01r

avatar
Champion
Champion
il riparo allo spinterogeno ferma il grosso dell acqua, è vero, ma all umidità non c'è rimedio... Crying or Very sad
in inverno-primavera (acquazzoni) è meglio lasciarla in garage

http://www.facebook.com/#!/pages/Redrum-Dark-Store/1252120342047

ferbigo

avatar
Moderator
Moderator
...E ogni tanto aprire e spruzzare un po' di riattivante per contatti elettrici.

Lotus70

avatar
Admin
Admin
Ragazzi io ho visto che su certe S1 hanno montato le bobine sopra alle candele della S2, non chiedetemi che modifiche si devono fare, ma cosi si elimina lo spinterogeno.

Le bobine sulle S2 sono coperte dal copri motore in plastica cosi impedisce che arrivi acqua sulle candele.

http://www.lotus-driver.it

Th3 J0k3r N01r

avatar
Champion
Champion
questa è un upgrade intelligente!
hai qualche link/foto andrea?

http://www.facebook.com/#!/pages/Redrum-Dark-Store/1252120342047

Lotus70

avatar
Admin
Admin
Th3 J0k3r N01r ha scritto:questa è un upgrade intelligente!
hai qualche link/foto andrea?

No, ho solo visto tempo fa una S1 fatta cosi, prova a cercare su google ma scrivi in inglese.

http://www.lotus-driver.it

raffa81s

avatar
Test Driver
Test Driver
Effettivamente anche a me il meccanico aveva consigliato di trovare un coprimotore tipo S2 per risolvere il problema, quella griglia sul cofano posteriore non da nessun riparo con la pioggia.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 3]

Vai alla pagina : 1, 2, 3  Seguente

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum