LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Problema rumore metallico in rilascio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema rumore metallico in rilascio il Gio 02 Feb 2012, 6:36 pm

Giordano Manera

avatar
Driver
Driver
Ciao a tutti!!!
Questa mattina tornando a casa dal lavoro mi sono accorto che rilasciando l' acceleratore si sente un rumore metallico proveniente dallo scarico e un innalzamento della temperatura fino a 92 gradi (al massimo in queste giornate sono arrivato a 85-86 gradi). Mi dispiace non potervi dare ulteriori dettagli ma io di meccanica me ne intendo poco. Grazie in anticipo!!!

2 Re: Problema rumore metallico in rilascio il Gio 02 Feb 2012, 7:27 pm

naimah

avatar
Outstanding
Outstanding
Purtroppo, quando si parla di rumori metallici in zona scarico su una Lotus, il vero difetto è non averli Laughing Scherzi a parte, in quella zona ci sono una infinità di cause possibili del rumore, come le paratie o una parte dello scarico rotta/dissaldata. Io oramai non ci faccio più caso, dopo averlo saldato quattro volte il mio stage2 si è rotto di nuovo ma stavolta me ne frego, lo tengo così e buonanotte!

Per quanto riguarda la temperatura però, ammesso che non si tratti di un falso allarme dovuto ad un caso sporadico, il discorso è diverso... Così su due piedi non mi viene in mente nulla, anche perchè in quella zona c'è ben poco inerente al discorso temperatura acqua. Per cominciare, potresti controllare il livello del refrigerante nel vaso d'espansione Smile

3 Re: Problema rumore metallico in rilascio il Gio 02 Feb 2012, 8:35 pm

Giordano Manera

avatar
Driver
Driver
Intanto grazie!! Comunque ho controllato il livello del refrigerante e dell'olio (non si sa mai) ed è tutto a norma. Domani riprovo e vediamo che succede. Prima di cena mi sono fatto un giro qui nei dintorni. La temperatura è salita fino a 91 - 92° e rimane quel maledetto rumore metallico (simile ad una motosega) in rilascio. Però a freddo questo scherzo non me lo fa. Che può essere? E' normale?

4 Re: Problema rumore metallico in rilascio il Gio 02 Feb 2012, 9:25 pm

evo

avatar
Champion
Champion
lo fà anche la mia
si risolve in un solo modo
basta che tù non levi mai

se cominci a fissarti con i rumorini sei finito
smette uno ne cominciano altri due

5 Re: Problema rumore metallico in rilascio il Gio 02 Feb 2012, 10:30 pm

Lotus70

avatar
Admin
Admin
Allora Giordano, prima di tutto hai una Elise Rover o toyota?

Se hai una rover potresti aver rotto il collettore di scarico in ferraccio, e questo puo anche far salire le temperature, perché li vicino hai l'uscita dell'acqua che va al radiatore.

Comunque visto che siamo vicini, se hai voglia di fare un salto a trovarmi dalle mie parti, posso provare la tua elise e aiutarti a capire che problema hai, con tutto quello che ho rotto sulla mia elise, ora mai ho l'orecchio per capire i problemi. Very Happy

Al massimo possiamo passare dal mio meccanico che si trova a Villanova di Camposampiero, e lui in un attimo ti dice cosa puo avere, ne ha gia fatte tante di elise e la conosce bene.

Io sono Andrea, se vuoi chiamarmi 347/6492831.

Ciao.


_________________
Olio Pakelo Krypton XT 5W-30 o 5W-40,  o Krypton 10W-60,  o Krypton Racing.
http://www.lotus-driver.it

6 Re: Problema rumore metallico in rilascio il Ven 03 Feb 2012, 2:34 pm

Giordano Manera

avatar
Driver
Driver
Ti ringrazio Andrea. Il mio è un Toyota. Domani mattina vorrei però portarla prima dal meccanico sotto casa mia per vedere se ci capisce qualcosa (magari è una stupidata)... Mal che vada aspettati una telefonata da parte mia. Vi terrò aggiornati!!! Ciao!!!

7 Re: Problema rumore metallico in rilascio il Dom 05 Feb 2012, 12:03 am

Pilotone68

avatar
Racing Driver
Racing Driver
se hai uno stage1 potresti avere dei pezzi di ceramica che si sono rotti dentro il finale e fanno sto cappero di rumore, successo a me medesimo, aperto nella parte superiore, svuotato i pezzi che facevano rumore, saldato alcune paratie dissaldate, aperto una porticina che dava dalla camera di arrivo dei gas alla camera di uscita e richiuso il tutto... ora il rumore si situa tra uno stage1 ed uno stage2 (ma meno rompicojoni)!

Altrimenti possono essere vari lamierini dissaldati...

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum