LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Cambio cinghie e sostituzione ventola radiatore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

raffa81s

avatar
Test Driver
Test Driver
Vi aggiorno sulle ultime vicende della mia s1, dopo averla acquistata usata lo scorso mese l'ho portata a fare un tagliando sostanzioso da un bravo meccanico su consiglio di un amico del forum.
Allora l'aspetto positivo è che dopo aver fatto cambiare olio motore, cambio, freni, liquido di raffreddamento e aver aggiunto il kit termostato remoto, nuova vaschetta del liquido, il c.f. in alluminio da 48 mm. e i tubi freno in treccia metallica, il responso del meccanico è che il motore è messo bene e la macchina in generale gli è sembrata in ordine.
L'aspetto negativo è che urge rifare le cinghie e pompa dell'acqua, la ventola del radiatore non funziona e va sostituita, gli snodi assiali dello sterzo sono usurati e vanno cambiati.
Vado con ordine, premettendo che sono molto ignurante in meccanica Very Happy :
su eliseparts ho trovato le cinghie ma dove trovo il numero di serie del mio K per sapere qual'è quella giusta ?
Idem per il tendicinghia ? Dovrebbe essere manuale vero ? La mia S1 è stata immatricolata nel 98.
Devo sostituire la ventola e il bulbo, mi spiegate per favore cos'è il bulbo ?
Immagino che per sostituire gli snodi assiali devo ordinare l'intero "steering rack" su eliseparts ? Oppure ci sono alternative ?

Zoop


Driver
Driver
raffa81s ha scritto:Vi aggiorno sulle ultime vicende della mia s1, dopo averla acquistata usata lo scorso mese l'ho portata a fare un tagliando sostanzioso da un bravo meccanico su consiglio di un amico del forum.
Allora l'aspetto positivo è che dopo aver fatto cambiare olio motore, cambio, freni, liquido di raffreddamento e aver aggiunto il kit termostato remoto, nuova vaschetta del liquido, il c.f. in alluminio da 48 mm. e i tubi freno in treccia metallica, il responso del meccanico è che il motore è messo bene e la macchina in generale gli è sembrata in ordine.
L'aspetto negativo è che urge rifare le cinghie e pompa dell'acqua, la ventola del radiatore non funziona e va sostituita, gli snodi assiali dello sterzo sono usurati e vanno cambiati.
Vado con ordine, premettendo che sono molto ignurante in meccanica Very Happy :
su eliseparts ho trovato le cinghie ma dove trovo il numero di serie del mio K per sapere qual'è quella giusta ?
Idem per il tendicinghia ? Dovrebbe essere manuale vero ? La mia S1 è stata immatricolata nel 98.
Devo sostituire la ventola e il bulbo, mi spiegate per favore cos'è il bulbo ?
Immagino che per sostituire gli snodi assiali devo ordinare l'intero "steering rack" su eliseparts ? Oppure ci sono alternative ?

ti fidi ciecamente del mecca?
1) non ti va la ventola ! sei sicuro?
2) ammesso che non vada. sei sicuro che sia la ventola? mi sembra che il mecca vada a tentoni visto che ti chiede di prendere anche il bulbo...
3) il bulbo è il sensore marrone
4) cinchia e tendicinghia, del 98' , salvo pasticci successivi alla nascita dovresti avere al 99% il tendi manuale.
5) il n motore è sul basamento, lato abitacolo a sx , è in verticale, di serve una luce e uno specchietto
6) spero per te che si siano usurati solo i Track rod ends , chiedi bene al tuo mecca.

bravi sti mecca !
apro un' officina anche io adesso ! Very Happy

raffa81s

avatar
Test Driver
Test Driver
ti fidi ciecamente del mecca?
1) non ti va la ventola ! sei sicuro?
2) ammesso che non vada. sei sicuro che sia la ventola? mi sembra che il mecca vada a tentoni visto che ti chiede di prendere anche il bulbo...
3) il bulbo è il sensore marrone
4) cinchia e tendicinghia, del 98' , salvo pasticci successivi alla nascita dovresti avere al 99% il tendi manuale.
5) il n motore è sul basamento, lato abitacolo a sx , è in verticale, di serve una luce e uno specchietto
6) spero per te che si siano usurati solo i Track rod ends , chiedi bene al tuo mecca.

bravi sti mecca !
apro un' officina anche io adesso ! Very Happy

Zoop mi devo fidare del mecca Smile , non ho molte alternative, io non so mettere mano e come ho scritto prima non me ne intendo e poi comunque ha già lavorato su altre Lotus e mi fido di chi mi ha consigliato di rivolgermi da lui.
A quanto pare la ventola non funziona, questo è quello che mi ha riferito sto in parola. Il sensore marrone è l'ecu temperature sender ? Se si l'ho appena cambiato con questo tagliando.
Credo non siano i track rod ends...mi ha indicato il lato opposto dove ci sono le cuffie nere.

Zoop


Driver
Driver
raffa81s ha scritto:
ti fidi ciecamente del mecca?
1) non ti va la ventola ! sei sicuro?
2) ammesso che non vada. sei sicuro che sia la ventola? mi sembra che il mecca vada a tentoni visto che ti chiede di prendere anche il bulbo...
3) il bulbo è il sensore marrone
4) cinchia e tendicinghia, del 98' , salvo pasticci successivi alla nascita dovresti avere al 99% il tendi manuale.
5) il n motore è sul basamento, lato abitacolo a sx , è in verticale, di serve una luce e uno specchietto
6) spero per te che si siano usurati solo i Track rod ends , chiedi bene al tuo mecca.

bravi sti mecca !
apro un' officina anche io adesso ! Very Happy

Zoop mi devo fidare del mecca Smile , non ho molte alternative, io non so mettere mano e come ho scritto prima non me ne intendo e poi comunque ha già lavorato su altre Lotus e mi fido di chi mi ha consigliato di rivolgermi da lui.
A quanto pare la ventola non funziona, questo è quello che mi ha riferito sto in parola. Il sensore marrone è l'ecu temperature sender ? Se si l'ho appena cambiato con questo tagliando.
Credo non siano i track rod ends...mi ha indicato il lato opposto dove ci sono le cuffie nere.

si il sensore è quello.
io prima di cambiare la vendola, che vuol dire un botto di manodopera visto che devi smontare il clam anteriore farei verificare bene la ventola provando a farla partire bypassando la centralina ( ti puo' sembrare difficile ma è una vera ca@@ata da fare)

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum