LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

AIUTO: spia gestione elettronica motore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 AIUTO: spia gestione elettronica motore il Dom 13 Nov 2011, 11:48 am

kobe24

avatar
Novice
Novice
dopo un mese di inattività ho trovato la batteria completamente a zero.
Ho provato a collegare i cavi con un'altra auto ma niente, praticamente nemmeno mezzo giro di motorino.
Allora ho messo la batteria in carica per qualche ora senza staccarla dall'auto, come avevo già fatto per lunghi periodi di inattività.
Dopo qualche ora di carica il motore è partito regolarmente, ma la spia gialla della gestione elettronica del motore/catalizzatore rimane accesa fissa.
Ho provato a far scaldare il motore e anche a tirare un pò, il motore funzione regolarmente come prima, ma la spia resta sempre accesa.
Che fare? subito dal concessionario o faccio momentaneamente finta di non vederla?
Cosa rischio?

2 Re: AIUTO: spia gestione elettronica motore il Dom 13 Nov 2011, 12:28 pm

sasso

avatar
Moderator
Moderator
hai provato a staccare la batteria e a riattaccarla?


_________________
Lotus Exige S2 - Toyota Celica Ts - Yamaha YZ250F - Honda Cr125R - Suzuki RGV 250 - Cube Stereo Pro

3 Re: AIUTO: spia gestione elettronica motore il Dom 13 Nov 2011, 12:37 pm

kobe24

avatar
Novice
Novice
non avevo provato....ma proprio ora ho riprovato e si è magicamente spenta!
Grazie cmq per il consiglio!

4 Re: AIUTO: spia gestione elettronica motore il Dom 13 Nov 2011, 6:38 pm

sasso

avatar
Moderator
Moderator
infatti è tipico... ti conviene sempre staccare la batteria per ricaricarla..


_________________
Lotus Exige S2 - Toyota Celica Ts - Yamaha YZ250F - Honda Cr125R - Suzuki RGV 250 - Cube Stereo Pro

5 Re: AIUTO: spia gestione elettronica motore il Ven 18 Nov 2011, 11:46 pm

0sck


New Driver
New Driver
Stasera si è accesa anche a me la spia MIL devo preoccuparmi?? Sono tornato immediatamente a casa facendo più attenzione possibile.
Può contare qualcosa il fatto che stasera facesse abbastanza freddo (sui 0°) e fosse estremamente umido?
La macchina è un Elise S del 2010 con ca. 6000 km e il Power Pack

6 Re: AIUTO: spia gestione elettronica motore il Sab 19 Nov 2011, 12:17 am

Lotus70

avatar
Admin
Admin
kobe24 ha scritto:non avevo provato....ma proprio ora ho riprovato e si è magicamente spenta!
Grazie cmq per il consiglio!

La spia non si è magicamente spenta, il fatto che si spegne è programmato.

Ti spiego, la centralina rivela qualche tipo di anomalia "qualsiasi", a questo punto lui ha solo la spia motore per avvertirti che qualcosa non funziona bene, quindi si acceende, poi ci sono due possibilità registra l'errore in centralina, e se smette di rilevare lo stesso errore dopo un paio di accensioni e spegnimenti e qualche ora, la spia motore si spegne, se invece continua a rilevare l'errore, la spia motore resta accesa.

In parole povere la spia motore si auto resetta o spegne dopo un tempo determinato che non rivela più il problema.

Io di solito quando si accende la mia spia, faccio un giro poi spengo la macchina e inserisco l'allarme, ovviamente avendo risolto il problema prima, a quel punto quando vado per riaccendere la macchina dopo 1 oretta circa, trovo la spia motore spenta.

Anche per te OSCK, puoi provare l'auto domani magari con il sole e verificare se la spia motore si è spenta, se invece è ancora accesa, allora vai in officina a farla controllare, in 2 minuti ti dicono cosa può avere.

http://www.lotus-driver.it

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum